
ỦY BAN NHÂN DÂN PHƯỜNG BÌNH 
TIÊN

       TRƯỜNG THCS PHẠM ĐÌNH HỔ

KIỂM TRA ĐỊNH KỲ CUỐI KỲ I 
NĂM HỌC 2025-2026

 [ĐỀ SỐ 01] MÔN: TIN HỌC LỚP 8
Thời gian làm bài: 45 phút (không kể thời gian phát đề)

[Học sinh không sử dụng tài liệu khi làm bài]

ĐỀ BÀI PHẦN TRẮC NGHIỆM (8,0 điểm)

Trắc nghiệm nhiều lựa chọn (5 điểm)

Câu 1. [B-CĐ.A] Máy tính điện tử đầu tiên là máy tính nào?

A. IBM 1620

B. ENIAC

C. Altair 8800

D. Pascaline

Câu 2. [H-CĐ.A] Sự phát triển của máy tính ảnh hưởng mạnh nhất đến lĩnh vực nào?

A. Xã hội thông tin

B. Nông nghiệp

C. Văn học

D. Nghệ thuật

Câu 3. [B-CĐ.C] Thông tin số tồn tại trong môi trường nào? 

A. Giấy

B. Sách vở

C. Máy tính và Internet

D. Truyền miệng

Câu 4. [B-CĐ.C] Lựa chọn nào sau đây là một đặc điểm của thông tin số ?

A. Thông tin đa dạng

B. Không cần kiểm chứng

C. Thông tin luôn đúng

D. Thông tin chỉ gồm văn bản

Câu 5. [H-CĐ.C] Vì sao cần kiểm tra nguồn gốc thông tin số?

A. Để tiết kiệm thời gian

B. Vì không có tin giả, tin lừa đảo

C. Để tăng lượt xem cho nội dung

D. Để đưa ra quyết định đúng

Câu 6. [B-CĐ.D] Hành vi nào sau đây là sai trong môi trường số?

A. Xin phép trước khi đăng hình ảnh

B. Đăng ảnh bạn bè sau một thời gian chưa xin phép

C. Bình luận lịch sự khi bạn chia sẻ thông tin

D. Chia sẻ nguồn tài liệu có nguồn rõ ràng

Câu 7. [B-CĐ.D] Trong môi trường số, vi phạm bản quyền là gì?

A. Sao chép nội dung trên môi trường số không xin phép
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B. Tự tạo nội dung số

C. Ghi nguồn gốc đầy đủ khi sử dụng lại nội dung hình ảnh từ môi trường số

D. Dùng ảnh miễn phí trên mạng Internet

Câu 8. [H-CĐ.D] Hành vi bình luận xúc phạm trong môi trường số thường gây ra hậu quả gì?

A. Không gây hậu quả

B. Hành vi bình thường trong môi trường số

C. Gây tổn thương và vi phạm pháp luật

D. Tạo sự chú ý trong môi trường số

Câu 9. [VD-CĐ.D] Khi tham gia mạng xã hội, thấy bạn bị xúc phạm online, em cần làm gì giúp đỡ bạn?

A. Giữ im lặng

B. Hùa theo mọi người trêu chọc bạn

C. Báo cho người lớn/giáo viên

D. Chia sẻ thêm thông tin đến những bạn khác.

Câu 10. [B-CĐ.E1] Trong bảng tính Excel, mục đích của việc lọc dữ liệu là gì?

A. Xóa những dòng dữ liệu

B. Định dạng bảng tính

C. Tạo biểu đồ cho bảng tính

D. Hiển thị dòng dữ liệu thỏa điều kiện

Câu 11. [B-CĐ.E1] Lệnh Filter thuộc dải lệnh nào trên thanh công cụ trong phần mềm bảng tính Excel?

A. Home

B. Insert

C. Data

D. View

Câu 12. [VD-CĐ.E1] Lệnh nào trong phần mềm bảng tính Excel có chức năng bỏ lọc dữ liệu?

A. Xóa bảng

B. Clear Filter/Select All 

C. Delete All

D. Custom Sort

Câu 13. [B-CĐ.E2] Biểu đồ trong bảng tính Excel có chức năng gì?

A. Tăng nguồn dữ liệu cho bảng tính

B. Thể hiện dữ liệu trực quan

C. Xóa dữ liệu không cần thiết trong bảng tính

D. Viết văn bản vào bảng tính

Câu 14. [B-CĐ.E2] Biểu đồ tròn trong bảng tính Excel thường dùng để biểu diễn dữ liệu dạng gì?

A. Dữ liệu theo thời gian

B. Cột dữ liệu

C. Dữ liệu theo nhóm

D. Dữ liệu theo tỉ lệ phần trăm

Câu 15. [VD-CĐE2] Để thêm nhãn dữ liệu cho biểu đồ trong bảng tính Excel, chọn lệnh nào sau đây?



3

A. Legend

B. Chart Title

C. Data Labels

D. Data Table

Câu 16. [B-CĐE3] Trong bảng tính Excel, địa chỉ ô tính gồm:

A. Cột và hàng

B. Cột dữ liệu theo chữ

C. Hàng nội dung

D. Tên file

Câu 17. [B-CĐE3] Trong phần mềm Excel, địa chỉ tương đối là địa chỉ như thế nào?

A. Giữ nguyên khi thực hiện sao chép công thức

B. Thay đổi khi sao chép công thức

C. Lúc thay đổi lúc không thay đổi

D. Xóa nội dung

Câu 18. [VD-CĐ.E3] Khi thực hiện cố định địa chỉ ô tính trong Excel, chỉ muốn cố định cột A thì dùng địa 
chỉ nào?

A. A1

B. $A$1

C. A$1

D. $A1

Câu 19. [B-CĐ.E4] Lệnh nào sau đây dùng thêm hình khối vào văn bản trong phần mềm Word?

A. Home → Font

B. Insert → Pictures

C. Insert → Links

D. Insert → Shapes

Câu 20. [H-CĐ.E4] Lệnh Home → Numbering có chức năng gì đối với văn bản trong phần mềm Word?

A. Tạo danh sách liệt kê

B. Tạo bảng copy

C. Hủy thao tác vừa thực hiện

D. Tạo đường link dẫn đến trang Web

Trắc nghiệm đúng – sai (3,0 điểm)

Câu 21. [H-CĐ.E1] Trong phần mềm bảng tính Excel, em muốn sắp xếp danh sách theo “Lớp” và 

sau đó theo “Điểm”. Hãy đánh dấu ☒ vào ô Đúng hoặc Sai cho các nội dung sau: 

Nội dung Đúng Sai

“Sort by” là cột chính cần sắp xếp ☐ ☐
Excel không cho sắp xếp nhiều cột nội dung ☐ ☐
“Add Level” là thêm cột phụ sắp xếp ☐ ☐
Có thể chọn sắp xếp theo tăng hoặc giảm dần ☐ ☐
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Câu 22. [VD-CĐ.E] Dựa vào kiến thức đã học, em hãy đánh dấu ☒ vào ô Đúng hoặc Sai cho các nội 
dung của tình huống sau: “Em tạo biểu đồ so sánh điểm 3 môn Toán – Văn – Ngoại Ngữ của lớp”.

Nội dung Đúng Sai

Biểu đồ cột là phù hợp để so sánh ☐ ☐
Biểu đồ không cần chú thích các môn Văn – Ngoại Ngữ ☐ ☐
Các dữ liệu trong biểu đồ nên để nhiều màu cho đẹp biểu đồ ☐ ☐
Biểu đồ tròn không phù hợp trong trường hợp này. ☐ ☐

Câu 23. [B-CĐ.E3] Trong phần mềm bảng tính Excel, khi học về địa chỉ ô tính, em cần phân biệt 
các kiểu địa chỉ. Dựa vào kiến thức đã học, em hãy đánh dấu ☒ vào ô Đúng hoặc Sai cho các nội 
dung. 

Nội dung Đúng Sai

A2 là địa chỉ tương đối ☐ ☐
$B$5 là địa chỉ tuyệt đối ☐ ☐
$D25 là địa chỉ hỗn hợp ☐ ☐
Địa chỉ tuyệt đối tự thay đổi khi sao chép công thức ☐ ☐

ĐỀ BÀI PHẦN TỰ LUẬN: (2,0 điểm)

Câu 1. [VD-CĐ.C] Nêu một ví dụ về thông tin số và cho biết cách xác định nguồn thông tin số đáng tin cậy. 
(1,0 điểm)
Câu 2. [H-CĐ.E1] Trình bày các bước lọc dữ liệu theo giá trị. (1,0 điểm)

------Hết-------
Thí sinh không sử dụng tài liệu. Giám thị không giải thích gì thêm
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ỦY BAN NHÂN DÂN PHƯỜNG BÌNH 
TIÊN

       TRƯỜNG THCS PHẠM ĐÌNH HỔ

KIỂM TRA ĐỊNH KỲ CUỐI KỲ I 
NĂM HỌC 2025-2026

 [ĐỀ SỐ 02] MÔN: TIN HỌC LỚP 8
Thời gian làm bài: 45 phút (không kể thời gian phát đề)

[Học sinh không sử dụng tài liệu khi làm bài]

I.  PHẦN TRẮC NGHIỆM (8,0 điểm)

Trắc nghiệm nhiều lựa chọn (5 điểm)

Câu 1. [B-CĐ.C] Lựa chọn nào sau đây là một đặc điểm của thông tin số?

A. Có tính bản quyền

B. Không cần kiểm chứng

C. Thông tin luôn đúng

D. Thông tin chỉ gồm văn bản

Câu 2. [B-CĐ.E3] Trong phần mềm Excel, địa chỉ hỗn hợp là địa chỉ như thế nào?

A. Giữ nguyên khi thực hiện sao chép công thức

B. Chỉ cố định hàng hoặc cột

C. Lúc thay đổi lúc không thay đổi

D. Xóa nội dung

Câu 3. [VD-CĐ.E3] Khi thực hiện cố định địa chỉ ô tính trong Excel, chỉ muốn cố định hàng 2 thì dùng địa 
chỉ nào?

A. A25

B. $A$2

C. $A2

D. A$2

Câu 4. [H-CĐ.C] Vì sao cần kiểm tra nguồn gốc thông tin số?

A. Để tiết kiệm thời gian

B. Vì không có tin giả, tin lừa đảo

C. Để tăng lượt xem cho nội dung

D. Để đưa ra quyết định đúng

Câu 5. [B-CĐ.A] Máy tính điện tử thế hệ thứ 4 là máy tính nào?
A. IBM 1620

B. ENIAC

C. Altair 8800

D. Pascaline

Câu 6. [B-CĐ.D] Hành vi nào sau đây là sai trong môi trường số?

A. Xin phép trước khi đăng hình ảnh

B. Đăng ảnh bạn bè sau một thời gian chưa xin phép

C. Bình luận lịch sự khi bạn chia sẻ thông tin

D. Chia sẻ nguồn tài liệu có nguồn rõ ràng
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Câu 7. [B-CĐ.E1] Trong bảng tính Excel, mục đích của việc lọc dữ liệu là gì?

A. Xóa những dòng dữ liệu

B. Định dạng bảng tính

C. Tạo biểu đồ cho bảng tính

D. Hiển thị dòng dữ liệu thỏa điều kiện

Câu 8. [B-CĐ.E2] Biểu đồ trong bảng tính Excel có chức năng gì?

A. Tăng nguồn dữ liệu cho bảng tính

B. Thể hiện dữ liệu trực quan

C. Xóa dữ liệu không cần thiết trong bảng tính

D. Viết văn bản vào bảng tính

Câu 9. [H-CĐ.A] Sự phát triển của máy tính ảnh hưởng mạnh nhất đến lĩnh vực nào?

A. Xã hội thông tin

B. Nông nghiệp

C. Văn học

D. Nghệ thuật

Câu 10. [H-CĐ.D] Hành vi bình luận xúc phạm trong môi trường số thường gây ra hậu quả gì?

A. Không gây hậu quả

B. Hành vi bình thường trong môi trường số

C. Gây tổn thương và vi phạm pháp luật

D. Tạo sự chú ý trong môi trường số

Câu 11. [VD-CĐ.D] Khi tham gia mạng xã hội, thấy bạn bị xúc phạm online, em cần làm gì giúp đỡ bạn?

A. Giữ im lặng

B. Hùa theo mọi người trêu chọc bạn

C. Báo cho người lớn/giáo viên

D. Chia sẻ thêm thông tin đến những bạn khác.

Câu 12. [B-CĐ.C] Thông tin số tồn tại trong môi trường nào? 

A. Giấy

B. Sách vở

C. Máy tính và Internet

D. Truyền miệng

Câu 13. [B-CĐ.E2] Biểu đồ tròn trong bảng tính Excel thường dùng để biểu diễn dữ liệu dạng gì?

A. Dữ liệu theo thời gian

B. Cột dữ liệu

C. Dữ liệu theo nhóm

D. Dữ liệu theo tỉ lệ phần trăm

Câu 14. [B-CĐ.E1] Lệnh Sort thuộc dải lệnh nào trên thanh công cụ trong phần mềm bảng tính Excel?

A. Home

B. Insert

C. Data
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D. View

Câu 15. [H-CĐ.E4] Lệnh Home → Bullets có chức năng gì đối với văn bản trong phần mềm Word?

A. Tạo danh sách liệt kê

B. Tạo bảng copy

C. Hủy thao tác vừa thực hiện

D. Tạo đường link dẫn đến trang Web

Câu 16. [VD-CĐ.E1] Lệnh nào trong phần mềm bảng tính Excel có chức năng bỏ lọc dữ liệu?

A. Xóa bảng

B. Clear Filter/Select All 

C. Delete All

D. Custom Sort

Câu 17. [VD-CĐE2] Để thêm chú thích cho biểu đồ trong bảng tính Excel, chọn lệnh nào sau đây?

A. Legend

B. Chart Title

C. Data Labels

D. Data Table

Câu 18. [B-CĐ.D] Trong môi trường số, vi phạm bản quyền là gì?

A. Sao chép nội dung trên môi trường số không xin phép

B. Tự tạo nội dung số

C. Ghi nguồn gốc đầy đủ khi sử dụng lại nội dung hình ảnh từ môi trường số

D. Dùng ảnh miễn phí trên mạng Internet

Câu 19. [B-CĐE3] Trong bảng tính Excel, địa chỉ ô tính gồm:

A. Cột và hàng

B. Cột dữ liệu theo chữ

C. Hàng nội dung

D. Tên file

Câu 20. [B-CĐ.E4] Lệnh nào sau đây dùng thêm hình ảnh vào văn bản trong phần mềm Word?

A. Home → Font

B. Insert → Pictures

C. Insert → Links

D. Insert → Shapes

Trắc nghiệm đúng – sai (3 điểm)

Câu 21. [H-CĐ.E1] Trong phần mềm bảng tính Excel, em muốn sắp xếp danh sách theo “Lớp” và sau đó 

theo “Tên ABC”. Hãy đánh dấu ☒ vào ô Đúng hoặc Sai cho các nội dung sau: 

Nội dung Đúng Sai

“Sort by” là cột chính cần sắp xếp ☐ ☐

Excel cho sắp xếp nhiều cột nội dung ☐ ☐

“Add Level” là thêm bảng sắp xếp nội dung phụ ☐ ☐
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Có thể chọn sắp xếp theo tăng hoặc giảm dần ☐ ☐

Câu 22. [VD-CĐ.E] Dựa vào kiến thức đã học, em hãy đánh dấu ☒ vào ô Đúng hoặc Sai cho các nội dung 
của tình huống sau: “Em tạo biểu đồ so sánh số tiền điện mỗi tháng của gia đình trong năm 2025”.

Nội dung Đúng Sai

Biểu đồ cột là phù hợp để so sánh ☐ ☐

Biểu đồ không cần chú thích các tháng và số tiền điện ☐ ☐

Biểu đồ nên có tiêu đề và tên trục giá trị ☐ ☐

Biểu đồ tròn phù hợp trong trường hợp này. ☐ ☐

Câu 23. [B-CĐ.E3] Trong phần mềm bảng tính Excel, khi học về địa chỉ ô tính, em cần phân biệt các kiểu 
địa chỉ. Dựa vào kiến thức đã học, em hãy đánh dấu ☒ vào ô Đúng hoặc Sai cho các nội dung. 

Nội dung Đúng Sai

A2 là địa chỉ tương đối ☐ ☐

$F$15 là địa chỉ hỗn hợp ☐ ☐

$D6 là địa chỉ tuyệt đối ☐ ☐

Địa chỉ tương đối tự thay đổi khi sao chép công thức ☐ ☐

II. PHẦN TỰ LUẬN: (2,0 điểm)

Câu 1. [VD-CĐ.C] Nêu một ví dụ về thông tin số và cho biết cách xác định nguồn thông tin số đáng tin cậy. 
(1,0 điểm)
Câu 2. [H-CĐ.E1] Trình bày các bước lọc dữ liệu theo điều kiện. (1,0 điểm)

------Hết-------
Thí sinh không sử dụng tài liệu. Giám thị không giải thích gì thêm
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B. HƯỚNG DẪN CHẤM VÀ ĐÁP ÁN MÔN TIN – KHỐI 8
ĐỀ 1
PHẦN TRẮC NGHIỆM (8,0 điểm)

Trắc nghiệm nhiều lựa chọn (5,0 điểm)

- Mỗi đáp án đúng đạt 0.25 điểm
- Các trường hợp không tính điểm: tô 2 đáp án, tô không rõ đáp án, không tô đáp án nào.

1 Ⓐ Ⓑ Ⓒ Ⓓ 6 Ⓐ Ⓑ Ⓒ Ⓓ 11 Ⓐ Ⓑ Ⓒ Ⓓ 16 Ⓐ Ⓑ Ⓒ Ⓓ
2 Ⓐ Ⓑ Ⓒ Ⓓ 7 Ⓐ Ⓑ Ⓒ Ⓓ 12 Ⓐ Ⓑ Ⓒ Ⓓ 17 Ⓐ Ⓑ Ⓒ Ⓓ
3 Ⓐ Ⓑ Ⓒ Ⓓ 8 Ⓐ Ⓑ Ⓒ Ⓓ 13 Ⓐ Ⓑ Ⓒ Ⓓ 18 Ⓐ Ⓑ Ⓒ Ⓓ
4 Ⓐ Ⓑ Ⓒ Ⓓ 9 Ⓐ Ⓑ Ⓒ Ⓓ 14 Ⓐ Ⓑ Ⓒ Ⓓ 19 Ⓐ Ⓑ Ⓒ Ⓓ
5 Ⓐ Ⓑ Ⓒ Ⓓ 10 Ⓐ Ⓑ Ⓒ Ⓓ 15 Ⓐ Ⓑ Ⓒ Ⓓ 20 Ⓐ Ⓑ Ⓒ Ⓓ

Trắc nghiệm đúng – sai (3,0 điểm)

- Một lựa chọn đúng đạt 0.1 điểm

- Hai lựa chọn đúng đạt 0.25 điểm

- Ba lựa chọn đúng đạt 0.5 điểm

- Bốn lựa chọn đúng đạt 1 điểm

- Không tính điểm khi: chọn cả 2 đáp án đúng và sai; không chọn đáp án nào. 

Câu 21 Đúng Sai

“Sort by” là cột chính cần sắp xếp ☒ ☐

Excel không cho sắp xếp nhiều cột nội dung ☐ ☒

“Add Level” là thêm cột phụ sắp xếp ☒ ☐

Có thể chọn sắp xếp theo tăng hoặc giảm dần ☒ ☐

Câu 22 Đúng Sai

Biểu đồ cột là phù hợp để so sánh ☒ ☐

Biểu đồ không cần chú thích các môn Văn – Ngoại Ngữ ☐ ☒

Các dữ liệu trong biểu đồ nên để nhiều màu cho đẹp biểu đồ ☐ ☒

Biểu đồ tròn không phù hợp trong trường hợp này. ☒ ☐

Câu 23 Đúng Sai

A2 là địa chỉ tương đối ☒ ☐

$B$5 là địa chỉ tuyệt đối ☒ ☐

$D25 là địa chỉ hỗn hợp ☒ ☐

Địa chỉ tuyệt đối tự thay đổi khi sao chép công thức ☐ ☒
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PHẦN TỰ LUẬN (2,0 điểm)
Câu hỏi Đáp án gợi ý Điểm

1

Ví dụ về thông tin số và cách xác định nguồn thông tin số đáng tin cậy:

- Ví dụ cụ thể về một thông tin số

- Cách xác định nguồn thông tin số: 

 Có nguồn gốc rõ ràng (cơ quan, tổ chức, nhà xuất bản, tác giả uy tín).

 Được công bố trên website chính thức hoặc tài liệu đã kiểm chứng.

 Có tính cập nhật và thống nhất giữa nhiều nguồn uy tín khác nhau.

(1,0 điểm)

0.25

0.25

0.25

0.25

2

Các bước lọc dữ liệu theo giá trị:

B1. Click 1 ô tính bất kỳ trong bảng dữ liệu

B2. Thẻ Data → Filter. Các mũi tên lọc  xuất hiện bên phải các ô tiêu đề. 

B3. Click vào mũi tên lọc của cột tiêu đề muốn lọc → chọn giá trị muốn hiển 
thị → OK

(1,0 điểm)

0.25

0.5

0.25

ĐỀ 2
PHẦN TRẮC NGHIỆM (8,0 điểm)

Trắc nghiệm nhiều lựa chọn (5,0 điểm)

- Mỗi đáp án đúng đạt 0.25 điểm
- Các trường hợp không tính điểm: tô 2 đáp án, tô không rõ đáp án, không tô đáp án nào.

1 Ⓐ Ⓑ Ⓒ Ⓓ 6 Ⓐ Ⓑ Ⓒ Ⓓ 11 Ⓐ Ⓑ Ⓒ Ⓓ 16 Ⓐ Ⓑ Ⓒ Ⓓ
2 Ⓐ Ⓑ Ⓒ Ⓓ 7 Ⓐ Ⓑ Ⓒ Ⓓ 12 Ⓐ Ⓑ Ⓒ Ⓓ 17 Ⓐ Ⓑ Ⓒ Ⓓ
3 Ⓐ Ⓑ Ⓒ Ⓓ 8 Ⓐ Ⓑ Ⓒ Ⓓ 13 Ⓐ Ⓑ Ⓒ Ⓓ 18 Ⓐ Ⓑ Ⓒ Ⓓ
4 Ⓐ Ⓑ Ⓒ Ⓓ 9 Ⓐ Ⓑ Ⓒ Ⓓ 14 Ⓐ Ⓑ Ⓒ Ⓓ 19 Ⓐ Ⓑ Ⓒ Ⓓ
5 Ⓐ Ⓑ Ⓒ Ⓓ 10 Ⓐ Ⓑ Ⓒ Ⓓ 15 Ⓐ Ⓑ Ⓒ Ⓓ 20 Ⓐ Ⓑ Ⓒ Ⓓ

Trắc nghiệm đúng – sai (3,0 điểm)

- Một lựa chọn đúng đạt 0.1 điểm

- Hai lựa chọn đúng đạt 0.25 điểm

- Ba lựa chọn đúng đạt 0.5 điểm

- Bốn lựa chọn đúng đạt 1 điểm

- Không tính điểm khi: chọn cả 2 đáp án đúng và sai; không chọn đáp án nào. 

Câu 21 Đúng Sai

“Sort by” là cột chính cần sắp xếp ☒ ☐
Excel cho sắp xếp nhiều cột nội dung ☒ ☐
“Add Level” là thêm bảng sắp xếp nội dung phụ ☐ ☒
Có thể chọn sắp xếp theo tăng hoặc giảm dần ☒ ☐
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Câu 22 Đúng Sai

Biểu đồ cột là phù hợp để so sánh ☒ ☐
Biểu đồ không cần chú thích các tháng và số tiền điện ☐ ☒
Biểu đồ nên có tiêu đề và tên trục giá trị ☒ ☐
Biểu đồ tròn phù hợp trong trường hợp này. ☐ ☒

Câu 23 Đúng Sai

A2 là địa chỉ tương đối ☒ ☐
$F$15 là địa chỉ hỗn hợp ☐ ☒
$D6 là địa chỉ tuyệt đối ☐ ☒
Địa chỉ tương đối tự thay đổi khi sao chép công thức ☒ ☐

PHẦN TỰ LUẬN (2,0 điểm)

Câu hỏi Đáp án gợi ý Điểm

1

Ví dụ về thông tin số và cách xác định nguồn thông tin số đáng tin cậy:

- Ví dụ cụ thể về một thông tin số

- Cách xác định nguồn thông tin số: 

 Có nguồn gốc rõ ràng (cơ quan, tổ chức, nhà xuất bản, tác giả uy tín).

 Được công bố trên website chính thức hoặc tài liệu đã kiểm chứng.

 Có tính cập nhật và thống nhất giữa nhiều nguồn uy tín khác nhau.

(1,0 điểm)

0.25

0.25

0.25

0.25

2

Các bước lọc dữ liệu theo điều kiện:

B1. Click 1 ô tính bất kỳ trong bảng dữ liệu

B2. Thẻ Data → Filter. Các mũi tên lọc  xuất hiện bên phải các ô tiêu đề. 

B3. Chọn Number Filters/Text Filters (bộ lọc số hoặc chữ) → chọn điều 
kiện phù hợp. 

(1,0 điểm)

0.25

0.5

0.25
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A. BẢNG ĐẶC TẢ CHUẨN KIẾN THỨC KỸ NĂNG TIN HỌC 8

STT
CHỦ
 ĐỀ

NỘI 
DUNG

/ĐƠN VỊ
KIẾN 
THỨC

YÊU CẦU CẦN ĐẠT

SỐ CÂU Ở CÁC MỨC ĐỘ ĐÁNH GIÁ

TNKQ TỰ LUẬN

Nhiều lựa chọn "Đúng - Sai" Trả lời ngắn

Biết Hiểu
Vận
dụng

Biế
t

Hiểu
Vận
dụng

Biế
t

Hiểu
Vận
dụng

Biết Hiểu
Vận
dụng

1

A. 
Máy 

tính và 
công 
đồng

Sơ lược 
về

 lịch sử 
phát triển 
máy tính

Biết:  
- Nêu được các mốc quan trọng 
trong lịch sử ra đời của máy tính
- Liệt kê được 5 thế hệ phát triển 
của máy tính cùng công nghệ đặc 
trưng  
- Kể tên được một số lĩnh vực 
ứng dụng phổ biến của máy tính 
trong  đời  sống 
Hiểu:  
- Trình bày được đặc điểm phát 
triển của từng thế hệ máy tính
- Giải thích được vì sao máy tính 
có  tác  động  lớn  đến  xã  hội
Vận  dụng: 
- Liên hệ thực tế: nêu ví dụ máy 
tính hỗ trợ  trong học tập hoặc 
công việc của gia đình.

1 1

2

C. Tổ 
chức 
lưu 
trữ, 

1. Thông 
tin trong 

môi 
trường số

Biết:
- Nêu được khái niệm thông tin 
số
- Kể được một số dạng thông tin 

1
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tìm 
kiếm 

và 
trao 
đổi 

thông 
tin

số  
- Nêu được một số đặc điểm cơ 
bản  của  thông  tin  số
Hiểu:
- Hiểu được tầm quan trọng của 
việc  chọn  nguồn  đáng  tin  cậy
Vận  dụng:
- Vận dụng kiến thức để kiểm tra 
độ tin cậy của một thông tin trên 
Internet

2. Khai 
thác 

thông tin 
số

Biết:
-  Biết  được  rằng  không  phải 
thông  tin  số  nào  cũng  đúng
Hiểu:  
- Nhận biết được các yếu tố đánh 
giá nguồn thông tin đáng tin cậy
Vận  dụng: 
- Thực hành chọn lọc thông tin số 
an toàn và hợp pháp phục vụ học 
tập

1 1 1

3

D. Đạo 
đức, 
pháp 

luật và 
văn 
hóa 

trong 
môi 

trường 

Đạo đức 
và văn 

hóa trong 
sử dụng 

công 
nghệ kĩ 
thuật số

Biết:
- Nhận biết được hành vi đúng – 
sai  khi  sử  dụng  thiết  bị  và 
Internet
- Liệt kê được một số hành vi sai 
phổ  biến
Hiểu:
- Giải thích được vì sao hành vi 
sai trong môi trường số có thể 

2 1 1
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số

gây  hậu  quả  nghiêm  trọng
- Phân biệt được hành vi có đạo 
đức và hành vi vi phạm pháp luật
- Hiểu được ý nghĩa của việc ghi 
nguồn, tôn trọng bản quyền khi 
tạo  sản  phẩm  số.
Vận  dụng:
- Thực hành ứng xử có văn hóa 
và có trách nhiệm khi tham gia 
mạng xã hội, học tập trực tuyến.
- Thực hiện tìm kiếm và chia sẻ 
thông tin đúng pháp luật, biết ghi 
rõ nguồn, tôn trọng bản quyền.

4

E. 
Ứng 
dụng 

tin học

Lọc và 
sắp xếp 
dữ liệu

Biết:
- Nêu được mục đích của việc lọc 
và sắp  xếp dữ liệu  trong bảng 
tính.
- Nhận biết được các công cụ và 
biểu tượng dùng để lọc, sắp xếp 
trong  Excel 
- Liệt kê được các bước cơ bản 
để  lọc  hoặc  sắp  xếp  dữ  liệu.
Hiểu:
- Phân biệt được lọc theo giá trị 
và  lọc  theo  điều  kiện.
- Hiểu được khi nào nên sử dụng 
lọc và khi nào nên sắp xếp dữ 
liệu.
Vận  dụng:
- Thực hành sử dụng Excel để:

2 1 1 1
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• Lọc dữ liệu theo giá trị và theo 
điều  kiện.
• Sắp xếp dữ liệu tăng dần/giảm 
dần trên một hoặc nhiều cột.

Biểu đồ 
trong 

bảng tính

Biết:
- Nhận biết biểu đồ: cột, đường, 
tròn…
- Xác định các thành phần: tiêu 
đề,  chú  thích…
Hiểu:
-  Hiểu  khi  nào  dùng  biểu  đồ 
cột/đường/tròn
- Giải thích được vì sao biểu đồ 
giúp  dễ  quan  sát  dữ  liệu  hơn
Vận  dụng: 
- Lựa chọn và tạo được biểu đồ 
từ  bảng  dữ  liệu
- Chỉnh sửa được các nội dung 
trong biểu đồ

2 1 1

Các kiểu 
địa chỉ 
trong 
Excel

Biết:
- Biết 3 kiểu địa chỉ: tương đối, 
tuyệt  đối,  hỗn  hợp
-  Nhận  biết  ký  hiệu  $
Hiểu: 
-  Hiểu  sự  khác  nhau  giữa  các 
kiểu địa chỉ và loại địa chỉ nào 
thay đổi khi sao chép công thức
Vận  dụng: 
- Sử dụng đúng kiểu địa chỉ để 

2 1 1
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tính  toán
- Tạo được các kiểu địa chỉ ô tính

Xử lý đồ 
họa trong 
văn bản

Biết:
-  Nhận biết  các thao tác xử lý 
hình  ảnh  (chèn,  chọn  hình,  di 
chuyển,  đổi  kích  thước)
Hiểu: 
- Hiểu được các chức năng định 
dạng  hình  về  kích  thước,  màu 
sắc,  …
Vận  dụng:
- Thực hiện chỉnh sửa hình trong 
văn  bản
-  Điều chỉnh hình kết  hợp với 
văn bản cho phù hợp

1 1

Tổng số câu 12 4 4 1 1 1 0 0 0 0 1 1

Tổng số điểm 5,0 3,0 0,0 2,0

Tỉ lệ % 50 30 0 20
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B. MA TRẬN ĐỀ KIỂM TRA

STT CHỦ ĐỀ

NỘI 
DUNG

/ĐƠN VỊ
KIẾN 
THỨC

MỨC ĐỘ ĐÁNH GIÁ TỔNG
TỈ LỆ

%
ĐIỂM

TNKQ
TỰ LUẬN

Nhiều lựa chọn "Đúng - Sai" Trả lời ngắn

Biết Hiểu
Vận
dụng

Biế
t

Hiểu
Vận
dụng

Biết Hiểu
Vận
dụng

Biế
t

Hiểu
Vận
dụng

Biết Hiểu
Vận
dụng

1
A. Máy 
tính và 

cộng đồng

Sơ lược 
về

 lịch sử 
phát triển 
máy tính

1 1 1 1 0 8%

2

C. Tổ chức 
lưu trữ, 
tìm kiếm 

và trao đổi 
thông tin

1. Thông 
tin trong 

môi 
trường số

1 1 0 0 4%

2. Khai 
thác 

thông tin 
số

1 1 1 1 1 1 12%

3

D. Đạo 
đức, pháp 
luật và văn 
hóa trong 

môi trường 
số

Đạo đức 
và văn 

hóa trong 
sử dụng 

công 
nghệ kĩ 
thuật số

2 1 1 2 1 1 16%
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4
E. Ứng 

dụng tin 
học

1. Lọc và 
sắp xếp 
dữ liệu

2 1 1 1 2 2 1 20%

2. Biểu 
đồ trong 
bảng tính

2 1 1 2 0 2 16%

3. Các 
kiểu địa 
chỉ trong 

Excel

2 1 1 3 0 1 16%

4. Xử lý 
đồ họa 

trong văn 
bản

1 1 1 1 0 8%

Tổng số câu 12 4 4 1 1 1 0 0 0 0 1 1 13 6 6 100%

Tổng số điểm 5,0 3,0 0,0 2,0 4,0 3,0 3,0

Tỉ lệ % 50 30 0 20 40 30 30

Bình Tiên, ngày 02 tháng 12  năm 2025
DUYỆT CỦA BAN GIÁM HIỆU

                      Nguyễn Thu Thảo

DUYỆT CỦA NHÓM TRƯỞNG CM

Trịnh Quốc Vũ

NGƯỜI RA ĐỀ

Phạm Thị Kim Hằng


