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Key Applications 
1. Sau khi chọn một mẫu (Template) được định nghĩa trước, tùy chọn nào sau đây 

sẽ được chọn để thay đổi màu nền? 

a. Color Scheme 

b. Design Template 

c. Animation Scheme 

d. Color Effect 

2. Tùy chọn nào dưới đây được sử dụng để minh họa ý nghĩa của văn bản và làm 

cho tài liệu hấp dẫn hơn? (Chọn 1) 

a. Diagrams 

b. Clip Art 

c. Graphics 

d. Charts 

3. Tùy chọn nào dưới đây là các bộ định dạng được thiết lập, đặt tên và lưu lại? 

(Chọn 1) 

a. Format 

b. Style 

c. View 

d. Toolbar 

4. Tùy chọn nào dưới đây có thể được sử dụng để chia cửa sổ thành hai phần khác 

nhau? (Chọn 1) 

a. Format → Window 

b. View → Window → Split 

c. View → Split 

d. Window → Split 

5. Phím chức năng nào dưới đây có thể được chọn để thực hiện việc kiểm tra lỗi 

chính tả (Spelling)?  

(Chọn 1) 

a. F3 

b. F5 

c. F7 

d. F9 

6. Sắp xếp các thuật ngữ theo đúng chức năng tương ứng 
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7. Mở một tập tin Word bất kỳ. Thực hiện thao tác khóa và mở Track Changes với 

mật khẩu là ABC123. 

 

8. Tùy chọn nào dưới đây là quá trình chèn (inserting) thay thế (replacing) và xóa 

bỏ (deleting) trong một văn bản? (Chọn 1). 

a. Editing 

b. Finalizing 

c. Revision 

d. Proofing 

9. Các tùy chọn nào dưới đây không phải là một ví dụ của Ribbon? (Chọn 1) 

a. Home 

b. Insert 

c. Review 

d. Clipboard 

10. Tùy chọn nào dưới đây là nhóm (Group) trong Insert Tab trên Ribbon? 

(Chọn 1) 

a. Font 

b. Illustration 

c. Paragraph 

d. Page Layout 

11. Tùy chọn nào sau đây không thể thực hiện trên Internet? (Chọn 1) 

a. Duyệt các trang Web 

b. Viết nhật ký trực tuyến (Write Blog) 

c. Gửi thư điện tử (Send an email) 

d. Burn CDs/DVDs 

12. Các tính năng nào dưới đây là tính năng mới trong Word 2010? (Chọn 2) 

a. Backstage view 

b. File Tab 

c. Định dạng .docx 

d. Word Option 

 

13. Mở tập tin Sales Figures 2011.docx và thực hiện yêu cầu sau: 

Từ chối tất cả những thay đổi trong tài liệu chỉ với một thao tác duy nhất. 

 

14. Mở tập tin Haunted Tours Reference.docx và thực hiện các yêu cầu sau: 

 Mở Header ở chế độ hiệu chỉnh (Edit mode) 

 Hiệu chỉnh tiêu đề thành Haunted Advanture Tours 2016. 

 

15. Mở tập tin TA Corporate Profile.docx và thực hiện các yêu cầu sau: Từ đoạn 

Tolano.....for participation 

 Thiết lập Space After Paragraph 

 Thiết lập Space Before thành 12 pt. 
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16. Tùy chọn nào dưới đây được sử dụng để thiết lập khoảng cách giữa các ký 

tự? (Chọn 1) 

a. Toolbar 

b. Character Spacing 

c. Drawing toolbar 

d. Options Spacing 

 

17. Mở tập tin TEC Employee List.docx và thực hiện các yêu cầu sau: 

 Đánh số trang ở đầu trang theo mẫu Plain Number 3 

 Thay đổi dạng số trang thành Page X of Y 

 

18. Mở tập tin TA Corporate Profile.docx và  thực hiện các yêu cầu sau: 

 Chuyển trang thành Lanscape 

 Sắp xếp các đoạn có dấu đầu dòng từ they have.... environmental impact theo 

thứ tự tăng dần. 

 Sắp xếp các đoạn có dấu đầu dòng từ Rock or Ice....Cycling theo thứ tự giảm 

dần 

 

19. Mở tài liệu Newsletter S01.docx và thực hiện các yêu cầu sau: 

 Chuyển đổi đơn vị trên thước đo thành Inches. 

 Thiết lập vùng Style Area Pane với độ rộng là 1.5 Inch. 

 

20. Mở tập tin Haunted Tours Reference.docx và  sử dụng email trong Word 

để gửi tập tin dưới dạng .docx đính kèm về địa chỉ iigvietnam@outlook.com với 

nội dung: 

Dear Mr. IIG, 

I'd like to send you the Haunted Tours Reference. 

Best regards, 

 

21. Mở tập tin Haunted Tours Reference.docx và  sử dụng email trong Word 

để gửi tập tin dưới dạng .PDF đính kèm về địa chỉ iigvietnam@outlook.com với 

nội dung: 

Dear Mr. IIG, 

I'd like to send you the Haunted Tours Reference. 

Best regards, 

 

22. Tùy chọn nào dưới đây là nhấn mạnh các văn bản với màu sắc? (Chọn 1) 

a. Formatting 

b. Viewing 

c. Selecting 

d. Highlighting 

23. Tên của bộ công cụ và lệnh dọc theo phía trên của Word 2010 được gọi là 

gì? (Chọn 1) 



Tài liệu ôn luyện IC3 GS4 – Key Applications 

Trang 4/13 

 

a. Ribbon 

b. Command Tab 

c. Microsoft Office strip 

d. Microsoft Office tab gallery 

 

24. Mở tập tin Tolano New Event Brochure.docx và cho hiển thị tất cả các 

Paragraph Mark. 

 

25. Mở tập tin Sales Figures 2011.docx và thực hiện các thao tác sau: 

 Chuyển các dòng văn bản text từ Popular Tours đến dòng cuối cùng của cột 

dữ liệu 2008 thành bảng Table. 

 Thực hiện Merge cell dòng 1 và dòng 2 ở tất cả các cột tiêu đề. 

 Chỉnh Align Center ở tất cả các ô vừa Merge 

 Chèn 1 dòng mới vào bảng với vị trí trên dòng Haunted Sites   

 

26. Mở tập tin Sales Figures 2011.docx và thực hiện các thao tác sau: 

 Chuyển các dòng văn bản text từ Popular Tours đến dòng cuối cùng của cột 

dữ liệu 2008 thành bảng Table. 

 Thực hiện Merge các cell dòng 1 từ 2011 đế 2008 thành một cell duy nhất và 

nhập văn bản với nội dung "Over Years" 

 Thực hiện Split cell cho cột Popular Tours thành 2 cột với Uncheck cells 

before split 

 Merge dòng 1 và 2 cho mỗi cột 1 và 2  

 Ở cột mới thứ 2 thêm vào tiêu đề "Number of Days",  4, 5, 4, 3, 5, 4, 4 

 Canh lề các tiêu đề thành Align Center 

 

27. Mở tập tin Sales Figures 2011.docx và thực hiện các thao tác sau: 

 Xóa cột thứ hai Number of Days của bảng 

 Hiệu chỉnh độ rộng của cột theo AutoFit Window 

 Chuyển bảng thành văn bản text với phân cách (separate) là Tab 

 

28. Cài đặt nào dưới đây được sử dụng cho việc điều chỉnh để in một trang tính 

ra Letterhead? (Chọn 1). 

a. Orientation 

b. Margin 

c. Paper 

d. Layout 

 

29. Mở tập tin TA Employee List.docx và thực hiệc các thao tác sau:  

 Áp dụng Heading 1 style cho các tiêu đề New York, Cape Town, Toronto, 

London, Tokyo và Sydney. 

 Thiết lập nội dung văn bản từ New York ... acolby@tolano.com thành 2 cột 

với Line between. 
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30. Microsoft Word tự động chuyển văn bản xuống dòng kế tiếp khi nó đạt đến 

biên phải của màn hình. Tính năng này được gọi là gì? (Chọn 1) 

a. Enter 

b. Carriage Return 

c. Word Wrap 

d. Không có tùy chọn nào  

31. Các thước kẻ trong màn hình soạn thảo Microsoft Word có thể trợ giúp được 

gì? (Chọn 1) 

a. Thiết lập thụt lề (Set Indents) 

b. Thay đổi lề trang (Page Margin) 

c. Thiết lập Tab 

d. Tất cả các tùy chọn trên 

32. Có thể tìm được gì khi sử dụng lệnh truy tìm (Find) trong Microsoft Word? 

(Chọn 1). 

a. Định dạng (Formats) 

b. Ký tự (Characters) 

c. Ký hiệu (Symbol) 

d. Tất cả các tùy chọn 

 

33. Mở tập tin Inventory to Sort.xlsx và lưu tập tin theo yêu cầu sau:  

 Excel 97-2003 Workbook. 

 Lưu dưới dạng CSV (Comma Delimited). 

 

34. Mở tập tin Tour Prices.xlsx và thực hiện các yêu cầu sau: 

 Tại ô C4 (Tour) thêm New Comment với nội dung Including Discount. 

 Sao chép Comment này sang ô E4 (Hotel). 

 

35. Mở tập tin Balance Sheet.xlsx và sử dụng email trong Excel để gửi tập tin 

dưới dạng .XPS đính kèm về địa chỉ iigvietnam@outlook.com. 

 

36. Mở tập tin Tour Prices.xlsx và thực hiện các yêu cầu sau: 

 Áp dụng định dạng Currency $ English (US) cho các cột Tour, Flight, Hotel, 

Misc và Total Cost. 

 Định lại độ rộng các cột theo chiều dài nội dung AutoFit Column Width 

 Tính tổng Total Cost cho các cột Tour, Flight, Hotel, Misc và Total Cost. 

 

37. Mở tập tin TEC Employee List.xlsx và thực hiện các yêu cầu sau: 

 Định dạng cùng một lúc độ rộng các cột theo độ dài nội dung. 

 Áp dụng định dạng Format as Table Table Style Medium 5 cho bảng dữ liệu  

 

38. Mở tập tin Personal Movie Inventory List.xlsx và thực hiện các yêu cầu 

sau: 
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 Merge các ô trong vùng A1:C1 

 Canh lề Midle và Center cho các ô tiêu đề của bảng dữ liệu   

 

39. Mở tập tin Flights.xlsx và thiết lập chế độ in Uncollated vào tập tin có tên 

là Printed-Flights. 

 

40. Khu vực nào trong cửa sổ Excel cho phép nhập các giá trị và công thức? 

a. Title Bar 

b. Formula Bar 

c. Standard Tool Bar 

d. Menu Bar 

41. Việc nhận dữ liệu từ các ô nằm trong một Worksheet khác nhau được gọi là 

gì? (Chọn 1) 

a. Referencing 

b. Updating 

c. Accessing 

d. Functioning 

42. Một giá trị số có thể được coi là giá trị nhãn nếu ...... đứng trước. 

a. Hash (#) 

b. Exclamation (!) 

c. Apostrophe (') 

d. Tilde (~) 

43. Những đối tượng nào dưới đây của một trang tính (Worksheet) có thể được 

bảo vệ khỏi việc sửa đổi? (Chọn 1) 

a. Object 

b. Scenarios 

c. Contents 

d. Tất cả các đối tượng trên 

44. Kiểu dữ liệu nào dưới đây không phải là kiểu dữ liệu hợp lệ trong Excel? 

(Chọn 1) 

a. Number 

b. Date/Time 

c. Character 

d. Label 

45. Mở tập tin Flights.xlsx và thực hiện thao tác sau: 

Thiết lập tùy chọn cho phép in dòng tiêu đề và cột đầu tiên của trang tính ra mỗi 

trang in. 

 

46. Theo mặc định, mỗi sổ tính (Workbook) có 3 trang tính Sheet1, Sheet2, 

Sheet3. Để chèn một trang tính mới giữa Sheet1 và Sheet2, tùy chọn nào dưới 

đây là thao tác sẽ được sử dụng? (Chọn 1) 

a. Nhấp chuột phải trên Sheet2 và chọn Insert 

b. Nhấp chuột phải trên Sheet1 và chọn Insert 
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c. Nhấp chuột phải trên Sheet3 và chọn Insert 

d. Không có thao tác nào đúng 

47. Tùy chọn nào sau đây không là chức năng chọn tất cả các ô trong một trang 

tính? (Chọn 1). 

a. Nhấp chuột phải 3 lần trong trang tính 

b. Nhấp chuột vào nút Select All 

c. Sử dụng phím tắt Ctrl+A 

48. Trong Excel, thông báo lỗi #REF! nghĩa là gì? (Chọn 1) 

a. Giá trị lỗi xảy ra khi một ô chứa một số với hai dấu chấm thập phân 

b. Giá trị lỗi xảy ra khi một ô có định dạng là tiền tệ (currency) nhưng lại chứa 

dữ liệu loại text 

c. Giá trị lỗi xảy ra khi ô tham chiếu không hợp lệ 

d. Giá trị lỗi xảy ra khi ô tham chiếu là rỗng 

 

49. Mở tập tin Exploring Seatle.pptx và thực hiện các thao tác sau; 

a. Hiển thị Slide Master. 

b. Thiết lập Header and Footer với yêu cầu: 

c. Áp dung các thiết lập cho tất cả 

 

50. Mở tập tin Introducing Camel Tour.pptx và thực hiện yêu cầu sau: 

 Tạo Slides from Outline từ tập tin Food Network Shows.txt 

 Tạo Slides from Outline từ tập tin How We Choose Advantures.docx 

 

51. Tùy chọn nào dưới đây là tập hợp các thành tố của PowerPoint Presentation? 

(Chọn 1) 

a. Outlines 

b. Speaker's notes 

c. Slides and Handout 

d. Tất cả các tùy chọn trên 

52. Tùy chọn nào dưới đây cho phép thiết lập thời gian cho mỗi đối tượng trong 

PowerPoint Presentation? (Chọn 1) 

a. Slide show, custom transition 

b. Slide show, custom animation 

c. Slide show, Slide transition 

d. View, slide sorter 

53. Tùy chọn nào dưới đây có thể được chọn để thiết lập trình chiếu lặp đi lặp 

lại liên tục? (Chọn 1) 

a. Loop more 

b. Loop continuously until Esc 

c. Repeat Continuously 

d. None 

54. Một tập tin có chứa phong cách đã được tạo trước và có thể được sử dụng 

cho một bài thuyết trình được gọi là gì? (Chọn 1) 
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a. Template 

b. Pre-formatting 

c. Wizard 

d. Auto Style 

 

55. Mở tập tin Run-of-River Power Plan.pptx sử dụng Ribbon để áp dụng 

Sound Chime cho tất cả các slide. 

 

56. Mở tập tin Tolano New Employee Orientation.pptx và thực hiện các yêu 

cầu sau: 

 Chèn Picture TA Logo dưới dòng Tolano Incorporated trong Slide 1 

 Áp dụng Picture Styles Rounded Diagonal Corner, White cho Picture 

 Áp dụng hiệu ứng Animation Emphasis Spin cho Picture 

 

57. Mở tập tin Alaska Hiking Tours.pptx và thực hiện các yêu cầu sau: 

 Bỏ ảnh trong Slide 3 

 Thay ảnh trong Slide 7 bằng ảnh Wadi-Tinya và áp dụng Picturte Style 

Reflected Rounded Rectangle. Chỉnh kích thước ảnh bằng 50% kích thước 

ban đầu với Lock aspect ratio và Relative to original picture size  

 Thêm ảnh TA Logo vào Slide 13 và đặt dưới nội dung các dòng văn bản. 

 

58. Mở tập tin Tolano New Employee Orientation.pptx và thực hiện các yêu 

cầu sau: 

 Trong Slide 4, áp dụng Animation Fly In, From Top-Left Effect Options  

 Áp dụng Sequence Level One by One Effect Options 

 

59. Mở tập tin Green Soles 2013 Getting There is Half the Fun.pptx và thực 

hiện các yêu cầu sau: 

 Trong Slide 1, áp dụng Spin Emphasis Animation cho hình Green Soles. 

 Thêm Grow/Shrink Emphasis Animation cho hình Green Soles. 

 Sử dụng Animation Pane để hiệu chỉnh Grow/Shrink Size thành 200% 

 

60. Mở tập tin Introducing Camel Tour.pptx và thực hiện các yêu cầu sau: 

 Thay đổi Layout của Slide 3 thành Two Content Layout. 

 Định dạng văn bản trong cột đầu tiên Times New Roman, 26, Red Accent 2. 

 Thêm ảnh Map of Taba vào Place Holder thứ hai và áp dụng Drop Shadow 

Rectangle Picture Styles 

 

61. Sắp xếp các thuật ngữ theo đúng chức năng tương ứng 
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62. Mở tập tin Introducing Camel Tours.pptx và thực hiện các thao tác sau: 

 Thêm một slide mới dưới slide 3 

 Thên hai hình camel train.jpg và camel.jpg vào slide mới (theo chiều ngang: 

camel trai.jpg bên trái và camels.jpg bên phải) 

 Sắp xếp sao cho tâm của hai hình cùng nằm trên đường nằm ngang 

 

63. Mở tập tin Introducing Camel Tours.pptx và thực hiện các thao tác sau: 

 Trong slide 4 hãy cho ẩn hình camels.jpg (hình đứng bên phải) 

 Chỉnh kích thước của hình camel train.jpg với chiều rộng là 4 inches với lock 

aspect ratio và Relative to original picture size. 

 

64. Mở tập tin Introducing Camel Tours.pptx và thực hiện các theo tác theo 

yêu cầu sau: 

 Hiệu chỉnh Comment thứ 3 với nội dung This comment is just for trial test. 

 Bỏ Comment thứ 6 

 Ẩn tất cả các Comment ở tất cả các silde 

 

65. Trong PowerPoint có thể thay thế một font trên tất cả các slide bằng một 

font khác. Tùy chọn nào dưới đây có thể được chọn để thực hiện chức năng trên? 

(Chọn 1) 

a. Tools → Replace Fonts 

b. Home → Replace Fonts 

c. Tools → Fonts 

d. Format → Fonts 

66. Tùy chọn nào dưới đây cho phép thực hiện trình chiếu không theo thứ tự các 

slide? (Chọn 1) 

a. Setup Slide Show 

b. Slide Show View 

c. Rehearsal 

d. Custom Slide Show 

67.  Tùy chọn nào dưới đây có thể được sử dụng để thiết lập độ trể tùy chỉnh cho 

các slide trong bản trình chiếu? (Chọn 1) 

a. Slider Timer 
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b. Setup Slide Show 

c. Slider Timing 

d. Rehearsal 

68. Mỗi dòng dữ liệu trong một bảng dữ liệu (Datasheet) được gọi là gì? (Chọn 

1) 

a. Table 

b. Field 

c. Record 

d. Database 

69. Mỗi cột trong bảng dữ liệu (Datasheet) được gọi là gì? (Chọn 1) 

a. Record 

b. Table 

c. Database 

d. Field 

70. Một tổ chức dữ liệu có liên quan với nhau một cách logic được gọi là gì? 

(Chọn 1) 

a. Database 

b. Data 

c. Meta Data 

d. Information 

71. Trong Microsoft Access, trường dữ liệu nào có thể tăng giá trị một cách tự 

động? (Chọn 1) 

a. Auto Evaluate 

b. Auto Increment 

c. Auto Value 

d. Auto Number 

72. Trong Microsoft Access, các đối tượng nào được sử dụng để tạo một biểu 

mẫu (Form)? (Chọn 1) 

a. Queries và Reports 

b. Tables và Reports 

c. Tables 

d. Tables và Queries 

 

73. Mở tập tin Tolano Inc.accdb và thực hiện các yêu cầu sau: 

 Mở Customers_by_Country Report 

 Thực hiện Print Preview 

 Thực hiện chế độ Zoom Two Pages 

 

74. Mở tập tin Tolano Inc.accdb và thực hiện các yêu cầu sau: 

 Mở tập tin Customers_by_Country Report 

 Chuyển Customers_by_Country Report về dạng Design View 

 Thay đổi định dạng của trường Country thành in đận Bold và màu chữ (Font 

Color) là Red Standard Color 
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 Chuyển về dạng Print Preview 

 

75. Mở tập tin Tolano Inc.accdb và thực hiện các yêu cầu sau: 

 Mở Customer List Report dưới dạng Layout View 

 Địnhdạng các tiêu đề cột thành in đậm và gạch chân (Bold và Underline) 

 Chuyển về dạng Print Preview 

 

76. Mở tập tin Tolano Inc.accdb và thực hiện các yêu cầu sau: 

 Mở tập tin Customers_by_Country Report dưới dạng Design View 

 Thiết lập Auto Order Tad Order cho Section Detail 

 Áp dụng Angles themes cho Report 

 Lưu lại các thay đổi 

 Chuyển sang chế độ Print Preview 

 

77. Mở tập tin Tolano Inc.accdb và thực hiện các yêu cầu sau: 

 Mở Table Customers_TA 

 Thiết lập lập dữ liệu với Country bao gồm giá trị USA, State bao gồm các giá 

trị WA và CA. 

 

78. Mở tập tin Tolano Inc.accdb và thực hiện các yêu cầu sau: 

 Mở CustomerList Queries dưới dạng Design View 

 Thiết lập điều kiện lọc cho trường Country với các giá trị UK và USA 

 Sắp xếp thứ tự các giá tri trường Country theo thứ tự giảm dần (Descending) 

 Run Query 

 

79. Mở tập tin Tolano Inc.accdb và thực hiện các yêu cầu sau: 

 Mở CustomerList Queries dưới dạng Design View 

 Ẩn cột Address, City, State và Zip Code 

 Sắp xếp thứ tự Query theo thứ tự tăng dần (Ascending) của Firstname và 

giảm dần (Descending) của Lastname 

 Run Query 

 

80. Mở tập tin Tolano Inc.accdb và thực hiện các yêu cầu sau: 

 Mở Customers_TA Form dưới chế độ Layout View 

 Định dạng các vùng First Nam và Last Name với màu nền là Maroon 2 

 Chuyển về chế độ Form View 

 

81. Mở tập tin Tolano Inc.accdb và thực hiện các yêu cầu sau: 

 Mở Employee-by-Office Query dưới dạng Design View 

 Thêm Query Office-List vào vùng Relation ship 

 Chuyển cột Office về vị trí thứ 3 (sau cột Fist Name) 

 Thêm trường Zip Code vào cấu trúc Query nằm giữa 2 cột Office và Position 

 Run Query 
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82. Sắp xếp các thuật ngữ theo đúng chức năng tương ứng 

 
 

83. Tùy chọn nào dưới đây không là kiểu dữ liệu trong Microsoft Access? (Chọn 

1) 

a. Text 

b. Number 

c. Currency 

d. Query 

84. Tùy chọn nào dưới đây là mô tả về một form trong Microsoft Access? (Chọn 

1) 

a. Nó trình bày các dữ liệu từ một truy vấn (Query) theo một định dạng sẵn và 

hữu ích 

b. Một giao diện người dùng đồ họa cho dữ liệu 

c. Một đối tượng cơ sở dữ liệu cho phép tự động hóa các nhiệm vụ trong một cơ 

sở dữ liệu 

d. Nó cung cấp một liên kết giữa hệ cơ sở dữ liệu quan hệ (DBMS) và các dữ 

liệu vật lý trên đĩa cứng 

85. Khung nhìn (View) nào dưới đây cho phép xem các dữ liệu cơ bản cho một 

đối tượng cơ sở dữ liệu theo một giao diện dạng bảng. 

a. Datasheet View 

b. Form View 

c. Design View 

d. Table View 

 

86. Mở tập tin Tolano Inc. accdb và thực hiện các thao tác sau: 

 Mở bảng Office 

Thêm một mẫu tin mới với nội dung: 

Office → HCM City 

Address → 538 CMT8 Str., Ward 5, Dist. 10, HCMC. 

City → HCMC 

Zip Code → 70000 

Phone 1: (84-8) 3990 5888  

 Lưu các thay đổi trong Table 
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87. Trong Microsoft Access, kiểu dữ liệu nào là tốt nhất để sử dụng cho trường 

chứa dữ liệu theo định dạng (84-8) 3990 5888? (Chọn 1) 

 Currency 

 Text 

 Number 

 Autonumber 

88. Trong Microsoft Access, các đối tượng nào được sử dụng để tạo một Report? 

(Chọn 1) 

 Tables và Forms 

 Queries và Forms 

 Tables 

 Tables và Queries 

 

 

 

 

 

 

 

 

 

 

 

 

 

 


